Motor One - High Performance
CONTATO: +595 (61) 510-517 / +595 (61) 510-518
PERGUNTAS E DÚVIDAS SOBRE M6205
- Abaixo apenas perguntas relacionadas sobre o produto M6205
PERGUNTAS DIRETAS SOBRE: UNIVERSAL CENTRAL MULTIMIDIA M1 UNIVERSAL 2DIN M6205 ANDROID 8.0
CENTRAL DE AJUDA PARA PROBLEMAS MAIS COMUNS NO PRODUTO M1 - CENTRAL MULTIMIDIA M1 UNIVERSAL 2DIN M6205 ANDROID 8.0
Digite sua pergunta relacionado ao produto ao lado.
Nome:

Email:

Dúvida:


Eu concordo que ja busquei a informação no manual do produto.
Atenção: Antes de fazer sua pergunta verifique se ela ja não foi respondida nas mensagens abaixo. E leia o manual de uso do produto, e as perguntas frequêntes primeiramente.
DÚVIDAS E PROBLEMAS DO PRODUTO M6205 - CENTRAL MULTIMIDIA M1 UNIVERSAL 2DIN M6205 ANDROID 8.0
> Silvio - [email protected]
Olá após restaurar a central com padrão de fábrica apagou o software de navegação (IGO) e quando procuro na Google Play ele não me dá a opção de instalar o IGO novamente por favor me auxiliem. grato.
> Edson miranda - [email protected]
Este aparelho susa cartao sim
> Edson Nishida - [email protected]
No modo tv aparece a mensagem ASSISTA AO VIDEO PROIBICAO DE DIRIGIR, e toda hora volta essa mensagem, o que fazer para essa mensagem desaparecer.
equipamento não ativa nodem 3G , qual a configuração deve ser feita e qual o nodem recomendado ?
> Ricardo Souza - [email protected]
Aparelho inicializa toda vez com volume no 14,extremamente alto. As configurações de inicialização feitas no Car Settings não fazem efeito. Como configurar para o volume iniciar mais baixo ao ligar o carro? Obrigado.
> Vanderson Quarizini Florêncio - [email protected]
Toda vez que desligo a chave do contato quando eu ligo novamente ele volta para o radio e não na ultima função que estava usando. Não fica salvo essa ultima função, tipo ouvindo musica mp3 ?
> SEBASTIAO MARTINS OLIVEIRA - [email protected]
Boa tarde, Não consigo ver a TV digital, informa não existir suporte, porem, no manual e na caixa do produto não a menção para aquisição de qualquer outro item para fazer funcionar. as duas antenas estão conectadas. todas as demais funções funcionam. Já instalei outro aplicativo no android e da a mesma informação.
> Claudia - [email protected]
No modo tv aparece a mensagem ASSISTA AO VÍDEO PROIBIÇÃOO DE DIRIGIR. Fica aparecendo toda hora, mesmo com o carro parado.Como excluir essa mensagem.
> Edson - [email protected]
Olá, comprei esta central com o intuito de rodar os apps Uber e 99pop porem ta demorando muito para abrir o App Uber e quado conecta com 30 ou 40 minutos trava e reinicia a centra dai fica de 40 a 50 minutos para voltar a conectar portanto perdi o dinheiro que paguei pela central um prejuízo de R$ 1600 e por ultimo o 99pop atualizou e mostra que não é compativel com o android e Igo my way saiu nun reset que fiz e agora não to conseguindo instalar outro navegador
> Telma Dirksen Roque - [email protected]
Colocaram esse kit multimidia no meu Elantra 2013 alegando que não havia específico para o meu carro, procede? Os controles do volante, aceitar e encerrar chamada telefônica, não são possíveis de configurar para que os controles do volante funcionem. Gostaria de obter o manual de instruções em português, existe?
> Fabricio Luiz Cunha - [email protected]
O Bluetooth da central não párea com nada, tem alguma atualização para solucionar esse problema, outro problema é o GPS que veio IGO, após resetar o aparelho ele desapareceu. Gostaria de uma solução...
> José paulo librelato - [email protected]
Toda vês que ligo o carro o volume vem do 15 ajustes não funcionam oque fazer?
> Diogenes Garcia - [email protected]
Toda vez que desligo a chave do contato quando eu ligo novamente ele volta para o radio e não na ultima função que estava usando. Não fica salvo essa ultima função, tipo ouvindo musica mp3 ? Aparelho inicializa toda vez com volume no 14,extremamente alto. As configurações de inicialização feitas no Car Settings não fazem efeito. Como configurar para o volume iniciar mais baixo ao ligar o carro? Obrigado.
> RUBEN - [email protected]
Aparelho inicializa toda vez com volume no 14,extremamente alto.SOLUCION POR FAVOR
> Arnaldo - [email protected]
Tenho o mesmo problema de todos os usuarios, cada vez que liga a central volta no volume maximo e isso é extremamente desagradável, Não reinstala o IGO (a não ser pirata), afinal como acertar essas coisas ????
> HUDSON SIMAO DA SILVA - [email protected]
O aparelho não reproduz músicas, a radio nao busca nenhuma radio ou toca som, o cabo auxiliar nao reconhece nenhum aparelho. os videos reproduzem normal assim como as músicas porém nao sai som nenhum apenas bips das teclas. não é instalação, é software. central M1 m6205 tudo funcionava m semana passada
> David - [email protected]
Comprei a central M1 6205. Hoje estava escutando musica via Bluetooth. Estacionei o carro e quando liguei o rádio novamente o som das musicas não saiam mais, porém o bip dos toques saem normalmente nos auto-falantes. Até agora estou sem música, sem radio, sem áudio geral, de mídia nenhuma sai som neste aparelho. Pr fixo de ajuda!!!
> S. Massao Okutagawa - [email protected]
Senha para voltar a configuração de fabrica, pode me fornecer?
> David - [email protected]
Ninguém da retorno sobre as perguntas e reclamações neste site? Alguém aí já recebeu alguma solução? Já estou me sentindo lesado pela compra do radio com defeito. Alguém me ajudar? Meu aparelho funciona 20 minutos depois nada mais pega: o som das musicas não saem porém o bipe do toque na tela sai nos auto-falantes, a tv não abre, a câmera de ré aparece um ícone dizendo que está sem sinal, não toca Bluetooth nem abre vídeos; nada acontece. Somente depois que eu desligo o carro de um dia para o outro as coisas voltam ao normal. Basta eu usar por um tempo e o problema começa rs de novo. Às vezes eu desligo o carro e quando eu volto a ligar já não funciona mais também. Uma verdadeira inutilidade. Aguardo retorno urgente. Meu próximo passo é disseminar a informação nas mídias sociais. Quero somente a solução. No aguardo!
> Claiton Adriano Corrrea - [email protected]
Sempre que a central inicializa ela volta no volume 15 extremamente alto, chega assustar e incomoda, mesmo configurando o padrão do volume ele sempre volta no valor 15 após a inicialização. Por favor me ajudem a corrigir este erro.
> Marcio Barros Rodrigues - [email protected]
Na minha multimídia motor one m6205 não tem a função Car setting para logo tipo o q fazer?
> Javier - [email protected]
Contraseña para volver a la configuración de fábrica, me puede proporcionar? Muchas gracias
> Juslanison P. De Sousa - [email protected]
Comprei está central e não consegui instalar o waze. Após um 2 meses de uso a mesma começou a reiniciar sozinha e a travar durante a inicialização. Para iniciar após o travamento tenho que esperar um bom tempo e apertar o botão de reset.
> Márcio vieira - [email protected]
Desinstalei a pasta i9 da minha central M1 do C4 Pallas. Agora ela liga e fica apenas no logo da cintroen . O que tenho que fazer para ela abrir . Ou iniciar o Windows no módulo de segurança para tentar resolver . Desde já agradeço
> humberto santos - [email protected]
Aparelho inicializa toda vez com volume no 14,extremamente alto. As configurações de inicialização feitas no Car Settings não fazem efeito. Como configurar para o volume iniciar mais baixo ao ligar o carro? Obrigado.
> Gilberto - [email protected]
Olá após restaurar a central com padrão de fábrica apagou o software de navegação (IGO) e quando procuro na Google Play ele não me dá a opção de instalar o IGO novamente por favor me auxiliem. grato.
> Gilberto - [email protected]
Comprei este modelo achei tudo de bom .... so que explorando o aparelho acabei deletado o gps igo my Way ... gostaria de saber como conseguir o download do gps , instalei outro no lugar , mas não é bom . o Igo é muito melhor , se vocês poder me ajudar agradeço ,,estou muito contente com este aparelho ...obrigado
> Juslanison - [email protected]
Central M1 M6205 reiniciando e travando constantemente. funciona 1 ou 2 horas e reinicia e trava. Estou muito decepcionado e arrependido de comprar esta central. Nem retorno eu tive do vendedor e da equipe M1. Recomendo a todos não comprem central da M1 e furada.
> leonardo diniz pereira - [email protected]
comprei uma multimedia dessas e instalei na minha Outlander. Ela funciona bem, tem um som bom , mas tem, um comportamento hororoso. Cada vez que ela religa, recarrega o android, e recarrega tambem a ultima função usada. Isso eh um absurdo ! Como que o equipamento pode saber o que eu vou querer ? Se eu não quizer mais o radio ou a TV ou o Navi 500 vezes, 500 vezes tenho de parar a função que recarrega automaticamente . Esse eh o mais irritante de todos os comportamentos que eu ja vi em um produto eletronico . Este aparelho simplesmente nos obriga a usar a ultima função que foi usada por padrão . Descobri uma maneira dela simplesmente carregar o android e ficar quieta, parada, sem recarregar nada, mas eh um processo chatíssimo que envolve colocar um DVD, desligar com o dvd la dentro ligar e desligar ela varias vezes até o leitor dar erro , e depois ejetar o disco. ai nesse caro ela passa a se comportar como eu desejo, mas se por ventura eu esbarrar em alguma função, como por exemplo o Navi, ou o radio, ou a tv, volta o comportamento irritante. O que eu tenho que fazer pra desabilitar de vez o reinicio automatico de funções neste aparelho? Estou a ponto de retirar ele do carro e passar com o carro em cima dele até ele ficar completamente destruido. Tem algum arquivo do android que possa editar? Sou bom nisso, cinheco android a fundo, desemvolvo aplicativos para android, ou existe algum jumpeamento dentro, ou algum circuito que possa ser desligado ? Sou Engenheiro eletronico, e tenho intimidade com equipamentos. Se tiver que mexer no hardware basta me falar o que tenho de fazer que eu faço . Por favor me ajudem , já não aguento mais conviver com esse equipamento . Abraços, Leonardo Diniz
> gilberto - [email protected]
minha multimidia m1 m6205 ...sem querer apaguei a pasta gps igo ... comprei cartão sd android tentei instalar mas ele reconhece o cartão mas no consigo estalar ele acho que deve ter uma pasta ou programa que proíbe programas desconhecidos...mas não sei aonde fica ...se poder me ajudar eu agradeço ... obrigado
> HERMES VILLALBA - [email protected]
desligo o multimidia com altura baixa do som...ao ligar novamente o volume fica muito alto. como devo configurar para evitar de ao ligar o som fica muito alto. Obrigado,
Toda vez que ligo a Central inicializar o Igor. Como desactivar ?
Toda vez que ligo a Central inicializar o Igor. Como desactivar ?
> Israel Dalmazo Vieira - [email protected]
Comprei uma central motor one para meu honda civic, porem toda vez que eu mexo no ar condicionado aumento ou diminuo a temperatura. Ele da uma mensagem na tela " O ORIGINAL CAR INFORMATION PAROU " e os controles do volantes param. Sabe como posso contornar isso???
> Marcelo - [email protected]
Olá após restaurar a central com padrão de fábrica apagou o software de navegação (IGO) e quando procuro na Google Play ele não me dá a opção de instalar o IGO novamente por favor me auxiliem. grato.
> Flávio Felipe Alves - [email protected]
A tv digital continua com imagem, mas o som sumiu. Todas as outras funções ainda tem som, o que fazer?
> edson - [email protected]
milha central ficou sem o som das musicas ,radio e videos so funciona o som do toq de tela
> Eduardo Furia Cesar - [email protected]
Bom dia senhores, O meu equipamento funciona tudo mas quando uso o Wase concomitantemente com o rádio ou bluetooth, assim que entra a primeira mensagem de voz do wase o som do radio ou do blue se interrompe e não retorna. Podem me ajudar com isso? Agradeço antecipadamente. Eduardo.
> ALCEU CORDEIRO - [email protected]
Qual é a senha pra resetar a multimídia 2din universal?
> Jeferson Wagner - [email protected]
Comprei uma central motor one para meu honda civic, porem toda vez que eu mexo no ar condicionado aumento ou diminuo a temperatura. Ele da uma mensagem na tela " O ORIGINAL CAR INFORMATION PAROU " e os controles do volantes param. Sabe como posso contornar isso???
> Jeferson Wagner - [email protected]
Comprei uma central motor one para meu honda civic, porem toda vez que eu mexo no ar condicionado aumento ou diminuo a temperatura. Ele da uma mensagem na tela " O ORIGINAL CAR INFORMATION PAROU " e os controles do volantes param. Sabe como posso contornar isso???
> Jeferson Wagner - [email protected]
Comprei uma central motor one para meu honda civic, porem toda vez que eu mexo no ar condicionado aumento ou diminuo a temperatura. Ele da uma mensagem na tela " O ORIGINAL CAR INFORMATION PAROU " e os controles do volantes param. Sabe como posso contornar isso???
> jose freire de oliveira - [email protected]
queria saber como faço pra ligar o meu M1 na chave do carro, e também com o carro desligado ligar no botão, e não consumir bateria
> Merko - [email protected]
Fui mexer na pasta de 2280 da minha multimídia mexer no Programa Inove agora minha Central Multimídia não tem volume em nenhum programa nem sintoniza o radio mais por favor poderia me dar alguma dica
> LUIZ ALEXANDRE DE OLIVEIRA RODRIGUES - [email protected]
comprei uma central multimídia M1 com android 6.0 , pois desliguei e depois fui ligar e travou na tela do android enão sai
> Gladson - [email protected]
uso a multimidia em um civic lxr 16/16, com funções do volante ativas. Após mexer em qualquer botão do ar condicionado, as funções do volante deixam de funcionar, e aparece a mensagem na multimidia ' O ORIGINAL CAR INFORMATION PAROU '. O que fazer para manter as funções do volante, e não aparecer essa mensagem?
> Debora - [email protected]
Oi, sou da Argentina e comprei um rádio no Paraguai para o meu Honda Fit, com o Android 6.0, tive problemas, reconfigurei o Bluetooth. Agora eu quero reiniciar o computador para iniciá-lo do zero, mas ele me pede um código que eu não tenho, então eu gostaria de saber qual é o código de fábrica do rádio? Obrigado
> Fernando Levandoski - [email protected]
Minha central Mod. Não encontra sinal de tv, instalação e antenas ok. Qual seria o problema? Qual a senha para as configurações de fábrica? Obrigado!
> andre gonser - [email protected]
Comprei uma Kia sprento e tem esse produto instalado, porem com frequencia ele trava e só inicia novamente depois de desligar o carro e muitas vezes ainda trava na telade inicialização do android.
> ANTONIO DONIZETE MARONEZI - [email protected]
Instalei a central M1 modelo M8001 com TV full HD no Creta dia 10/08/2018. Está tudo funcionando exceto a Play Store que quando eu acesso e tento baixar ou atualizar algum aplicativo ela reinicializa e fica assim direto. Para sair dessa condição tenho que retirar a chave do contato por alguns minutos. Poderia me passar alguma orientação em como resolver o problema? Obrigado
> Carlos Eduardo Marioto - [email protected]
Depois que eu tentei fazer o espelhamento e não consegui, a minha M1 quando liga está iniciando rápido sem aparece o logo da montadora e nem o logo do Android, já liga indo direto pra última operação feita. O que fazer para voltar ao normal?
> Antonio Di Rienzo - [email protected]
Resetei a central, e agora não funciona, a tela não aceita nenhum toque, pode me ajudar....?
> Francis Crema - [email protected]
Boa noite. Quando acinado a ré, a imagem da camera aparece junto com o icone de um carro ao lado. Entende se seria se tivesse o sensor de estacinamento tambem instalado. Tenho apenas a camera instalada e gostaria de nao aparecer o icone do carro junto com a imagem. Como faço para desativar? Central M1 para Renegade
> Luciano Fernandes - [email protected]
O Bluetooth do meu motor onde não está conectando o que eu faço?
> Antonio Ribeiro - [email protected]
Central instalada em um Nissan kicks a um dia, funcionava tudo. Hoje ao ligar esta com tela preta e so reproduz audio, toque na tela funciona.
> paulo - [email protected]
como configurar e corrigir o erro unknown error oxffff0004 da m1
> Cesar Alexandre Ferraz - [email protected]
Inicia Volume alto, sem rds no radio, nao gira o disco dvd/cd, navegador igo nao veio na raiz e nao tem waze compativel
> NICODEMO BARBOSA DE LIMA - [email protected]
boa tarde. Por favor, como se da um reset geral da multimidia da triton? Existe como se fazer isso. a minha Modelo W8044ML obrigado!
> Vinicius Dantas - [email protected]
boa tarde ! minha central é 2009 porem o touch dela eu mecho para os lados porem nao tem como selecionar as pastas tem como resolver ?
> alexandre basaglia - [email protected]
Boa noite Srs. gostaria de saber como acessar obd2 ELM 327 na central multimídia M6205 com androide 6.0.1
> Luiz Alberto Chaves - [email protected]
Aparelho inicializa toda vez com volume no 10,extremamente alto. As configurações de inicialização feitas no Car Settings não fazem efeito. Como configurar para o volume iniciar mais baixo ao ligar o carro. Senha para voltar a configuração de fabrica, pode me fornecer?
> Fernando - [email protected]
Toda vez que ligo a central multimidia o volume sai muito auto mesmo, deixando no volume baixo após o uso.
> Fernando - [email protected]
Toda vez que ligo a central multimidia o volume sai muito auto mesmo, deixando no volume baixo após o uso.
> Emilio - [email protected]
Toda vez que desligo a chave do contato quando eu ligo novamente ele volta para o radio e o volume muito alto, o Aparelho inicializa toda vez com volume extremamente alto. As configurações de inicialização feitas no Car Settings não fazem efeito. Como configurar para o volume iniciar mais baixo ao ligar o carro? Obrigado.
> ADILSON JUAI - [email protected]
tenho uma CENTRAL MULTIMIDIA M1 DUSTER M7245 instalada em uma Renault captur. Fiz um reset conforme video na pagina de vcs, pois ela estava desligando sozinha. Resetei, porem não consegui configurar mais o comando de volante. (achei o problema de desligar sozinha-Mau contato na alimentação-ja corrigido). Antes de resetar funcionava tudo normalmente. Sera preciso fazer o reset de fabrica? qual a senha de 4 digitos? obrigado
> Manoelito Ribeiro - [email protected]
Qual o pin de fabrica da Central M1 6.0 Ela nao le os Dvd.ja fiz reset nao resolveu. GRATO1
> Daniel Durce - [email protected]
Central multimidia fica reiniciando a todo momento. O q devo fazer?
Gostaria de incluir uma senha que seja exigida quando a central inicializa, tem como fazer isso?
> Arnaldo - [email protected]
Eu tenho certeza de que ninguem responde nada aqui nesse site... já fiz perguntas a mais de um ano e nada ate hoje.....sacanagem com o comprador
> Leandro Soares - [email protected]
Aparelho inicializa toda vez com volume no 14,extremamente alto. As configurações de inicialização feitas no Car Settings não fazem efeito. Como configurar para o volume iniciar mais baixo ao ligar o carro? Obrigado
> Cesar Augusto Pereira - [email protected]
fis a configuração de fabrica e perdi o gps oque fazer?
> John fredy vinasco parra - [email protected]
Hola tengo instalada la central multimedia motor one H.P. 8.0 android.. y cada 30 segundos se apaga y se inicia nuevamente...
> Valdinei Tadaieski - [email protected]
Não está aparecendo a opção de teclado para usar o gps. O que deve fazer
> Mario Martins Ribeiro - [email protected]
Meu equipamento esta com problemas,e necessito formatar e fazer nova instalação,gostaria de saber qual o procedimento.
> Glaucio Astlpho - [email protected]
Náo consigo atualizar a previsão do tempo -weather. Sempre que conectado na internet, vinha conseguindo fazer. O última prevosão released foi no fim de 2018. Só dá a mensagem get failed
> José Fernando Martins - [email protected]
Multimidia M1 CITROEN DS5 como configurar o idioma no painel do carro? A iluminação diurna também parou de funcionar. é comum existir este problema?
> Eduardo - [email protected]
qual o codigo para redefinir?
> Altemir - [email protected]
No aplicativo rádio não sai som, mas em outras funções sai som normalmente, o que fazer?
> Marlon Rodrigo Pereira Lima - [email protected]
Não consigo ativar o modem 4g, vpn bloqueado.
> Cristina - [email protected]
Bom dia! Sempre que a central inicializa ela volta no volume 15 extremamente alto, chega assustar e incomoda. Mesmo configurando o padrão do volume ele sempre volta no valor 15 após a inicialização. Por favor, me ajudem a corrigir este erro. Grata!
> Nelson Hiroshi Munifisa - [email protected]
Como ajustar o volume inicial do radio, apos desligar o carro o volume ajustado sempre volta muito alto, o que fazer ?
> LEONARDO MURIEL FERNANDES - [email protected]
tenho uma central m1 na minha s10 2016 ela liga e fica so na logo da GM nao inicia a central. ja procurei por tudo podes me ajudar
> guillermo - [email protected]
nao consigo ligar a central multimedia 7" con os comandos do carro jeep renegade.nao consigo emparejar a hora y as luces con panel do carro
> DEVANIR BALESTRIN - [email protected]
senha configuração de fabrica
> DEVANIR BALESTRIN - [email protected]
senha configuração de fabrica
> DEVANIR BALESTRIN - [email protected]
senha configuração de fabrica
> DEVANIR BALESTRIN - [email protected]
senha configuração fabrica
> ivanildo lucena - [email protected]
boa tarde! é possível atualizar a central m 6205 para android 8? se sim qual o procedimento?
> marcio Barros - [email protected]
Minha multimídia é universal motor one Android 6.0 não está espelhando com iPhone. Tem atualização?
> Karel - [email protected]
Ola, comprei uma Central Motor One M6205 Android 8.0. Liguei fora do carro para testes etc. Comprei direto com voces ai no PY. . E usando achei que ela engasga muito para abrir aplicativos com waze, maps etc. isso é normal dela ? . Não tem poder suficiente para abrir tudo sem engasgar ? . E outra coisa, ela nao tem cooler de refrigeração ? Pois esquenta bem. Mais uma dúvida, a central que eu recebi, a traseira e bem diferente dessa da dito, porque ?
> Alcione Aparecida Lourenço da Silva - [email protected]
A Central funciona os fios conectados mais o som não sai no altofalantes
> Daniel Paulino - [email protected]
Meu rádio ao ligar o som vem no alto
> KENIO LINO - [email protected]
onde consigo baixar os arquivos de restauracao da central A6205
> Eduardo Giotti - [email protected]
Aparelho inicializa toda vez com volume no 14,extremamente alto. As configurações de inicialização feitas no Car Settings não fazem efeito. Como configurar para o volume iniciar mais baixo ao ligar o carro? Obrigado.
> Guillermo - [email protected]
Motor one m1 me olvide el patron
> MARCELO MOURO - [email protected]
Aparelho inicializa toda vez com volume no 14,extremamente alto. As configurações de inicialização feitas no Car Settings não fazem efeito. Como configurar para o volume iniciar mais baixo ao ligar o carro? Obrigado.
> Manassés - [email protected]
Tento acessar o GPS do meu aparelho,mais aparece uma tela com teclado pedindo senha,oque pode ser
> Thiago Imaiz - [email protected]
Pessoal, problema do volume alto ao ligar resolvido. https://youtu.be/ko0wKJ-5kzQ Abraço.
> bruno - [email protected]
tenho uma M6205 ANDROI 6 esta instalada em um megane 2 2009 nao consegui nehuma interface de comandos de volante que desse certo
> Paulo Masculino - [email protected]
Boa noite, Instalei as duas antenas da tv, porém aparece a sem sinal, e não consigo ir em configurações pois não abre. Att Paulo
> Laudelino - [email protected]
GT tenho um motor one as câmeras traseira so a inferior funciona, já tentei várias recursos como zoom fotos retrato filmar,a superior não funciona...
> Andrea Luiza Segantine Spindula Rosa - [email protected]
o tochs creen está descalibrado. Não consigo acessar a tv e nem bloothoo
> ARLETE MACHADO - [email protected]
como faço para sintoizar os canais de tv?
> Vitor Pinto Santos - [email protected]
Olá tenho um problema com minha multimidia M6205 ela liga porém fica na tela de inicialização não carrega o sistema android vocês podem ajudar
> Guilherme Ferreira Duarte da Silva - [email protected]
Prezados, não consigo assistir tv, toda hora trava. E quando tento mexer nas configurações a tela fica totalmente preta e apenas consigo ouvir o som. como devo proceder?
> Guilherme Ferreira Duarte da Silva - [email protected]
Olá, minha multimedia M1 para Kicks esta com problemas na TV (aplicativo nativo dela)... As imagens ficam travando, e qnd tento mudar a configuração ela fica toda preta e com som. O que devo fazer?
> Edson silva dos santos - [email protected]
Esqueci o código que emparelha o bluetooth com celular como faço para restaurar de fábrica o código.
> Edson - [email protected]
mulrimidia M1 aparecendo essa frase: Program memory is very low. You must setect one task to close, or increase the amount of program memory, if avaliable.
> RANIER FRANK MARTINS MARINHO - [email protected]
boa noite. eu comprei uma central multimida motor one m6205, muito insatisfeito. Mal contato, quando desliga e depois liga no volume 19 alto toda vez. agora só fica no logotipo. nao liga mais. fui ate a loja que comprei, simplismente me falaram que eu teria que deixar a central multimidia la, para eles enviarem para São paulo, para simplismente fazer uma formatação do sistema. brincadeira isso. nao vale a pena comprar esses tipo de produtos, que não tem um suporte online para te ajudar. nunca mais viu
> Lorhan - [email protected]
Estou tendo problema com o sistema (M1 6205 2 DIN) está aumentando o volume sozinho e depois de um tempo a mesma desliga o som, tendo que ser desligado o som ligar novamente, porém permanece por pouco tempo com a falha. Como devo proceder para corrigir! Sendo que já formatei a Central para modelo de fabrica.
> Ronal willian - Ronal [email protected]
Olá Bom dia!instalei uma m1 no meu carro e qdo acionou o Bluetooth ele só toca do esquerdo é assim também nas rádios ; porém no usb toca normal os 4 canais! Como posso resolver isso? Detalhe ela é para Hilux comprei e coloquei num siena! Agradeço desde já pela atençao!sempre tive m1 nos carros que possui mas é aprimeira vez que ocorreu esse defeito ou peculiaridade dessa Central!!
> Daniel Paulino - [email protected]
Sem querer apaguei gps igo como recuperar
> Daniel Paulino - [email protected]
sem querer apaguei gps igo como recuperar?
> Paulo josé da Silva - [email protected]
Como ajustar o volume inicial do radio, apos desligar o carro o volume ...
> Samuel f Souza - [email protected]
No modo tv aparece a mensagem ASSISTA AO VIDEO PROIBICAO DE DIRIGIR, e toda hora volta essa mensagem, o que fazer para essa mensagem desaparecer.
> Samuel f Souza - [email protected]
No modo tv aparece a mensagem ASSISTA AO VIDEO PROIBICAO DE DIRIGIR, e toda hora volta essa mensagem, o que fazer para essa mensagem desaparecer.
> Gabriel Cunha Viana - [email protected]
Tenho uma trailblazer 2015 e adquiri uma central M1 com android 6. Tudo funcionando bem ha mais de 6 meses, hoje pedi pra reiniciar com a configuração original, pois estava dando um erro no netflix, ela travou, quando ligo o carro fica apenas a tela da chevrolet e depois fica preto. Como devo proceder?
> Carlos bilro - [email protected]
Meu multimídia não sai da tela elogan ao ligar.
> Luciano Dezan - [email protected]
Por que oscila o sinal da tv Digital? Existe uma maneira de estabilizar a imagem, mesmo que numa qualidade inferior?
> ana paula lazarini - [email protected]
multimidia não encontra sinal gps
> FERNANDO - [email protected]
Como instalar a câmera de ré
> Márcio - [email protected]
Como faço para ativar o modo RDS no modelo do civic 15
> JAMIL CLAUDIANO DE AZEVEDO - [email protected]
MINHA CENTRAL ANDROID 8.0 FICA TRAVANDO NO LOGO DA M1
> Danilo Gonçalves - [email protected]
A tv da central não está funcionando 2xpé
> Carlos - [email protected]
Bom dia, Tenho uma central M1 A6205, que ficou presa na tela de calibração do touch, mesmo fazendo a calibração e volta na mesma tela. Existe algum procedimento para correção? Obrigado
> Guilherme Cifuentes Dias Araujo - [email protected]
Comprei uma multidia M1 android 6.0 para Honda Fit 2018, o som parou de sair de uma hora para outra e não voltou mais, não consegue buscar mais as radio e nem os canais de Tv . O que devo fazer ?
> Paulo Moreira Mascarenhas Junior - [email protected]
não está lendo usb, conecto o mesmo e fica com a mensagem não estéreo
> Alexsandro Pinto Rodrigues - [email protected]
o bluetooth da central multimídia do honda fit 2015 fica acessando o tempo todo. Indiferente da função que acione, depois de uns 30segundos a função bluetooth volta a tela principal. Tem como corrigir essa falha?
> Maycon Fernandes - [email protected] Com
No modo tv aparece a mensagem ASSISTA AO VIDEO PROIBICAO DE DIRIGIR, e toda hora volta essa mensagem, o que fazer para essa mensagem desaparecer.
> Carlos - [email protected]
Oi
> Carlos - [email protected]
Um M1 do fluence está bem louco precisava de um cartão de memória não te nem busca de tv me ZAP é 54981493293
> Lucas - [email protected]
Tenho uma multimidia em uma Pajero dakar, hoje ela entrou em modo recovery e não sei como inicir ela. Poderia me ajudar?
> José Glaidson Ribeiro coelho - [email protected]
Não estão conseguindo ligar o controle do volante pois perdoe o manual tem como enviar um manual comprei pra minha S10 ano 2015
> Adriano - [email protected]
Meu central não funciona o bluetooth nem encontra um dispositivo o que daria para fazer
Estou com um defeito na minha multimídia m1 6205 quando liga fica so no modo de calibragem e reiniciando .
> Samitri Ferreira - [email protected]
Senha de acesso configuração de fábrica central Android
> Antonio Santo Alves Martins - [email protected]
Adquiri a central M1 Android. muito boa!, porem não está sintonizando a tv e no manual não diz nada sobre a tv e na tela não consigo entrar em configurações. Me ajudem por favor. Grato.
> Rafael - [email protected]
GOSTARIA DA SENHA DE CONFIGURAÇÃO DE FABRICA M1 ANDROID 8.1
> Antonio - [email protected]
Como recuperar os dados do multimidia universal firmeware? A minha apagou tudo radio tv gps nao funciona
> vinicius nishida - [email protected]
Comprei a central M1 6205. Hoje estava escutando musica via Bluetooth. Estacionei o carro e quando liguei o rádio novamente o som das musicas não saiam mais, porém o bip dos toques saem normalmente nos auto-falantes. Até agora estou sem música, sem radio, sem áudio geral, de mídia nenhuma sai som neste aparelho.
> ROBERTO ARAUJO JUNIOR - [email protected]
Minha central travou e aparece Android recovery px5/px5
> Luciano Bugalho - [email protected]
Boa tarde, minha central parou de funcionar e começou a pedir um código como se fosse um desbloqueio de celular, na tela aparece um modelo, mais vc desenha e ele volta inicialmente a tela de bloqueio e não liga. Minha central é um modelo universal.
> roberto araujo junior - [email protected]
minha central travou com uma tela preta com varios dizeres sobre androide corrompido pedinto para fazer factory reset. so que nada funciona
> Diego cordeiro - [email protected]
Como faço para os controles do volante funcionar, estava funcionando e acredito que eu mudei a configuração
> José Bonifacio da Silva - [email protected]
A multimidia motor one l, mod.7181 só mostra na tela inicial uma outra cidade, que não é a cidade onde resido e estou. Por exemplo, moro em Florianópolis, e só vem aparecendo a cidade de São Paulo com Mapas do centro da cidade de lá. O que fazer?
Av. Adrian Jara - Shopping Vendôme - 2º Piso - Ciudad del Este - Paraguay
Horário de atendimento Segunda a Sábados das 7h as 16h.

Preços citados em dólar sem IVA sujeitos a alteração sem aviso prévio, clientes paraguaios necessitam pagar IVA.
Consulte um de nossos vendedores sobre disponibilidade de estoque e garantia. As especificações dos produtos são fornecidas pelo fabricante havendo variações de características do produto conforme o número do lote.